掌上指標 / 通達信 / 漲停回馬槍之-無敵金槍 通達信 主圖 副圖 ...

分享

   

【熱購集運】漲停回馬槍之-無敵金槍 通達信 主圖 副圖 選股

2021-01-22  掌上指標

本套操作系統主要以超短線操作為主,當天信號出現後快速確定為比較好的形態後,再看分時走勢圖在看分時圖找最佳買點大膽介入(可以在分時回打之際找機會買入,儘量不去追高買),次日高拋止盈。

1、指標可以盤中預警用,也可以尾盤選股用,而用預警效果比較好,可以使利潤更大化。出信號後不要急着就去買入,不是每隻票都可以買入的,因為指標不能完全代替人腦,需要人工做好優選,做到不勉強買票,不是很滿意的堅決不買,寧可錯過。
出預警信號後可以結合K線形態和均線排列情況,支撐強度等優選最佳信號的票,然後看分時圖找最佳買點大膽介入。

2、信號形態分析(主要看信號所處的位置、均線系統、K線支撐確定最佳信號票):
可操作好的信號:均線多頭排列,K線支撐較強的(如10日均線支撐強的)。
重點操作2大最佳信號:其一最佳信號特點是處於上升通道中的,均線多頭順上的,K線是平緩上漲中的,股價運行在主圖趨勢線上的。
其二最佳信號特點就是一波上漲後的回調(多波上漲後的回調不參與),調整時間週期短的,大週期均線間距均勻,K線支撐強(如10日均線支撐強的)。
向上趨勢的票信號當天股價突破主圖中的趨勢線或運行在趨勢線上的加上均線系統漂亮的可以考慮做波段操作。
信號創階段新高或前期新高的,均線系統漂亮的,且該信號股屬於市場熱點、市場領漲板塊的,其往往是波段大幅上漲的開始,也可以考慮做波段操作。
如果信號所處位置高的,而各均線多頭順上並且均線順暢的可以考慮做個今買明賣的超短操作。
不操作的差信號:前面漲幅很大的高位票(屬於拉高出貨式)、多波上漲的後期位置的票(屬於衰竭上漲式)、出現在下降趨勢中,均線空頭髮散的票(屬於弱反彈票)。

3、操作資金分配:合理分配好你的資金很重要,賬户資金分3份操作,切不可滿倉操作一隻票。及時做好止盈,可以為你操作後面的票得到準備資金。
4、此套系統以穩贏為目的,做到不貪,只要不是買入特差的信號票一般情況下次日都會有一個衝高,如果你不小心買入差信號的票,次日低開就必須做好止損(止損自己設定,如-3%止損)。

(在公眾號下面隨意打賞後,在公眾號上聊天對話框回覆“無敵金槍下載源碼)

公式源碼:

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA30:MA(CLOSE,30);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MAQ:=MA(C,5);
趨勢線:HHV(MAQ,90),LINETHICK2,COLORE66878;
 
{回馬槍------無敵金槍}
B1:=REF(C,3)/REF(C,4)>1.09 AND REF(C,3)=REF(H,3)AND REF(C,3)>REF(MA(C,5),3)
AND REF(O,3)>REF(MA(C,10),3)AND NOT(REF(C,2)/REF(C,1)>=1.09 AND REF(C,3)/REF(C,2)>=1.09);
B2:=H/REF(C,1)>=1.041;
XG2:=B1AND B2;
C1:=REF(C,4)/REF(C,5)>1.09 AND REF(C,4)=REF(H,4)AND REF(C,4)>REF(MA(C,5),4)
AND REF(O,4)>REF(MA(C,10),4)AND NOT(REF(C,2)/REF(C,1)>=1.09 AND REF(C,3)/REF(C,2)>=1.09);
C2:=H/REF(C,1)>=1.041;
C3:=REF(C,4)/O>1.02;
XG3:=C1AND C2AND C3;
D1:=REF(C,5)/REF(C,6)>1.09 AND REF(C,5)=REF(H,5)AND REF(C,5)>REF(MA(C,5),5)
AND REF(O,5)>REF(MA(C,10),5);
D2:=H/REF(C,1)>=1.041;
XG4:=D1AND D2;
E1:=REF(C,6)/REF(C,7)>1.09 AND REF(C,6)=REF(H,6)AND REF(C,6)>REF(MA(C,5),6)
AND REF(O,6)>REF(MA(C,10),6);
E2:=H/REF(C,1)>=1.041;
XG5:=E1AND E2;
F1:=REF(C,7)/REF(C,7)>1.09 AND REF(C,7)=REF(H,7)AND REF(C,7)>REF(MA(C,5),7)
AND REF(O,7)>REF(MA(C,10),7);
F2:=H/REF(C,1)>=1.041;
XG6:=F1AND F2;
TJ1:=MA(C,5)>MA(C,10)AND MA(C,10)>MA(C,20)AND O<MA(C,5)AND REF(C,2)/REF(C,3)<1.099
AND (REF(C,1)<REF(MA(C,5),1)OR L<MA(C,10))AND MA(C,5)>REF(MA(C,5),1)AND
REF(L,1)>REF(MA(C,20),1)AND O/REF(C,1)<1.09 AND C>O;
HXG1:=(XG2OR XG3OR XG4OR XG5OR XG6)AND TJ1;
TCD1:=MA(C,5)>MA(C,20)AND MA(C,5)>MA(C,10);
WUJQ1:=HXG1AND TCD1;
ZHW1:=WUJQ1AND BARSCOUNT(C)<90;
ZHW2:=WUJQ1AND MA(C,5)>MA(C,60)AND MA(C,5)>MA(C,120)AND MA(C,10)>MA(C,30)AND MA(C,10)>MA(C,60)AND MA(C,10)>MA(C,120);

。。。。。。。

DRAWTEXT_FIX(C>O,0.01,0.9,0,'微信訂閲號:翔博軟件工作室'),COLOR556699;

-----------------------------------------------------------

特別提示:

一個聚百萬原創指標公式圈子

    0條評論

    發表

    請遵守用户 評論公約

    類似文章 更多
    喜歡該文的人也喜歡 更多

    ×
    ×

    ¥.00

    微信或支付寶掃碼支付:

    開通即同意《個圖VIP服務協議》

    全部>>